Jump to content
Ieškoti
  • Daugiau nustatymų...
Rasti rezultatus, kurie...
Rasti rezultatus...

Las-Venturas.LT | 0.3.7 klientas

Prisijungę žaidėjai: 3 / 300

Versija: LV 7.3.3

Marley_Holmez

Nepasileidžia serveris

Rekomenduoti pranešimai

1. Kokios pagalbos reikia?:Prisijungimas į serverį
2. Apibūdinkite iškilusią problemą:Kai ieinu į sa:mp ir paspaudžiu Prisijungti pradeda kraut ir neužkrauna. Bet prikolas tame, kad vakar iėjes buvo viskas ok. iškart pasakysiu, papildomu modifikaciju ntr paprastas be modu gta.
3. Papildomas komentaras, vaizdinė medžiaga (nebūtina):
https://imgur.com/a/3c8pjKh

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Share on other sites

Daug cia gali būti variantų. Iš pradžių ką siūlyčiau tai yra vaizdo draiveriai, pažiūrėk gal atnaujint reikia. Poto paprasčiausias varianta išbandyk, tai reinstall žaidimą su sampu. Man taip yra buvę, tai persirašiau video draiverius ir susitvarkė

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Share on other sites
prieš 6 minutes(-čių), Jack_Montecarlo rašė:

Daug cia gali būti variantų. Iš pradžių ką siūlyčiau tai yra vaizdo draiveriai, pažiūrėk gal atnaujint reikia. Poto paprasčiausias varianta išbandyk, tai reinstall žaidimą su sampu. Man taip yra buvę, tai persirašiau video draiverius ir susitvarkė

Nepadėjo 😕 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Share on other sites
prieš 2 minutes(-čių), Marley_Holmez rašė:

Nepadėjo 😕 

Pabandyk isirasyti DirectX 9. 

  Istrink gta_sa.set is GTA San Andreas User Files kuris turetu but tavo "my documents" folderyje. Kai istrinsi, bandyk tada pasijungt.

  • Ačiū! 1

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Share on other sites

Dėkui, susitvarkiau :) 

 

 

RAKINKIT TEMA!!
  • Naudinga! 1

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Share on other sites
Svečias
Ši tema yra užrakinta.
×
×
  • Kurti naują...